O Composer detectou problemas em sua plataforma: Suas dependências do Composer requerem uma versão do PHP ">= 8.0.0". Erro de servidor

Erro de servidor

Nós lamentamos! O servidor encontrou um erro interno e não conseguiu concluir sua solicitação. Por favor, tente novamente mais tarde.

erro 500 | 6. 2. 2023 12:31