Composer a détecté des problèmes sur votre plateforme : vos dépendances Composer nécessitent une version PHP ">= 8.0.0". Erreur du serveur

Erreur du serveur

Nous sommes désolés! Le serveur a rencontré une erreur interne et n'a pas pu traiter votre demande. Veuillez réessayer plus tard.

erreur 500 | 6/2/2023 12:43