Composer hat Probleme auf Ihrer Plattform festgestellt: Ihre Composer-Abhängigkeiten erfordern eine PHP-Version „>= 8.0.0“. Server Error

Server Error

Es tut uns leid! Der Server hat einen internen Fehler festgestellt und konnte Ihre Anfrage nicht abschließen. Bitte versuchen Sie es später erneut.

Fehler 500 | 6. 2. 2023 12:45