Composer zjistil problémy na vaší platformě: Vaše závislosti Composer vyžadují verzi PHP ">= 8.0.0". Server Error

Server Error

Omlouváme se! Server zaznamenal vnitřní chybu a nemohl dokončit váš požadavek. Prosím zkuste to znovu později.

Chyba 500 | 6. 2. 2023 12:46